Festival Community

Serverprobleme?

eröffnet von nima am 10.03.2006 12:23 Uhr - letzter Kommentar von ringrocker_com



  • nima nima 10.03.2006 12:23 Uhr

    bekomme seit gestern abend die seiten auf ringrocker.com sehr schwierig geöffnet. entweder dauert es mehrere minuten oder sie erscheint überhaupt nicht.
    an meinem pc kann es nicht liegen, da ich es mit mehreren ausprobiert habe. liegt es vielleicht am internet-browser?

443 Kommentare


  • martinzinnecker martinzinnecker 10.03.2006 12:24 Uhr
    Zitat:

    nima schrieb:
    bekomme seit gestern abend die seiten auf ringrocker.com sehr schwierig geöffnet. entweder dauert es mehrere minuten oder sie erscheint überhaupt nicht.
    an meinem pc kann es nicht liegen, da ich es mit mehreren ausprobiert habe. liegt es vielleicht am internet-browser?


    bei mir hats eben auch probleme gemacht, jetzt gehts aber wieder...

  • Marx Marx 10.03.2006 12:26 Uhr

    Ich hab auch seit gestern starke probleme mit ewigen ladezeiten.

    manchmal scheint sich der ladevorgang bei google-analytics.com extrem auszuruhen?


  • NoelGallagher NoelGallagher 10.03.2006 12:27 Uhr
    Wir sammeln gerade die Down-Zeiten und sind da dran.

  • nima nima 10.03.2006 12:28 Uhr ADMIN
    bei mir funktioniert es immernoch nicht richtig

  • NoelGallagher NoelGallagher 10.03.2006 12:34 Uhr
    Bei mir läuft's einwandfrei.


  • rock2rock rock2rock 10.03.2006 12:37 Uhr
    jo...bei mia auch alles i.o. ...!


  • Kaan Kaan 10.03.2006 12:41 Uhr ADMIN
    Zitat:

    Marx schrieb:

    Ich hab auch seit gestern starke probleme mit ewigen ladezeiten.

    manchmal scheint sich der ladevorgang bei google-analytics.com extrem auszuruhen?




    Genau das... Wenn die Verbindung zu google-analytics.com hergestellt werden sollte hat ringrocker bei mir gestern auch immer gehangen... jetzt läuft es aber wieder rund...

    christian wird sich aber, wenn das jetzt weiterhin so häufig passiert, was überlegen...

  • nima nima 10.03.2006 12:47 Uhr ADMIN
    Zitat:

    NoelGallagher schrieb:
    Bei mir läuft's einwandfrei.


    seltsam. bei mir klappt es selbstauf der arbeit nicht

  • mariii mariii 10.03.2006 12:49 Uhr
    Ich hab dasselbe problem.... Im moment ist es echt extrem. Alle anderen sachen sind voll schnell geladen nur ringrocker dauert ewig. Hab auch erts gedacht es liegt am rechner aber wenn sonst alles geht?!? Ist echt total stressig immer solange zu warten bis eine seite da ist.

  • Kaan Kaan 10.03.2006 13:02 Uhr ADMIN
    bei mir hakt Ringroker jetzt auch...

    "pagead2.googlesyndication.com" wird gelesen... "Verbinde mit www.google-analytics.com"...

  • spike spike 10.03.2006 13:07 Uhr
    ... ist bekannt...

    hoffe wird nciht noch schlimmer, wenn ihr kruz vor rar noch mal deutlich emhr los ist....

  • NoelGallagher NoelGallagher 10.03.2006 13:12 Uhr
    Ich habe zurzeit keinerlei Probleme und habe drei Browser ausprobiert. Ist ja merkwürdig.

  • CoolMcCall CoolMcCall 10.03.2006 13:19 Uhr
    das problem tritt bei mir in den letztean tagen auch ab und an auf, manchmal kommt dann auch die meldung das sich die seite nicht öffnen läßt (firefox), nach 2-3 minuten klappts dann aber in vollem speed ?!?!?!

  • nima nima 10.03.2006 15:38 Uhr ADMIN
    also jetzt klappt es wieder problemlos.

  • ti-do ti-do 10.03.2006 15:47 Uhr
    Im Moment klappt es ganz gut. Aber die letzten Tage hat es schon öfter Probleme gegeben. Teilweise kam ich mehrere Minuten lang nicht auf die Seite.

  • Junior Junior 10.03.2006 16:26 Uhr
    Zitat:

    ti-do schrieb:
    Im Moment klappt es ganz gut. Aber die letzten Tage hat es schon öfter Probleme gegeben. Teilweise kam ich mehrere Minuten lang nicht auf die Seite.


    Jo genau in der letzten Zeit gabs das Problem öfter mal, was natürlich für nen Junkie wie mich ne absolute Katastrophe ist

  • Elli Elli 10.03.2006 16:28 Uhr
    Zitat:

    ti-do schrieb:
    Im Moment klappt es ganz gut. Aber die letzten Tage hat es schon öfter Probleme gegeben. Teilweise kam ich mehrere Minuten lang nicht auf die Seite.


    Zitat:

    Junior schrieb:
    Jo genau in der letzten Zeit gabs das Problem öfter mal, was natürlich für nen Junkie wie mich ne absolute Katastrophe ist


    Was er sagt.


  • NoelGallagher NoelGallagher 10.03.2006 16:31 Uhr
    Zitat:

    NoelGallagher schrieb:
    Ich habe zurzeit keinerlei Probleme und habe drei Browser ausprobiert. Ist ja merkwürdig.

  • Henning Henning 10.03.2006 17:12 Uhr
    Hab das auch schon Länger, fühlte sich eher nach Datenbank als noch Anbindung an, sagt meine Narbe am Fuß, bevor ihr fragt

    Aber gestern hings beim analytics.

  • mariii mariii 10.03.2006 18:49 Uhr
    Also jetzt geht´s auch wieder nachdem ich meinen rechner neu gestartet hab. Aber davor hing´s extrem. ist echt ätzend wenn man 2-3 minuten warten muss bis eine seite geladen ist. Ich bin doch kein geduldiger Mensch....

  • Schami Schami 10.03.2006 19:00 Uhr
    ne nix problemlos ... momentan hakt es vorne und hinten... bissle nervig abe rich bin eh glecih fußball zoggen also ist es mir heut abend egal

  • StonedHammer StonedHammer 17.03.2006 14:01 Uhr ADMIN
    Zitat:

    chef im parkforum
    Das ist akut das Problem. Unser Hoster hat uns für heute den Hahn abgedreht, weil wir deren Server zu stark belastet haben. Morgen sind wir wieder on. Zeit zum durschschnaufen. Alles wird gut. [...]


    damit es hier auch nochmal steht

  • Steifi Steifi 17.03.2006 16:01 Uhr
    ahso. hab mich schon gewundert.

  • Brian86 Brian86 17.03.2006 16:06 Uhr
    Zitat:

    StonedHammer schrieb:

    chef im parkforum
    Das ist akut das Problem. Unser Hoster hat uns für heute den Hahn abgedreht, weil wir deren Server zu stark belastet haben. Morgen sind wir wieder on. Zeit zum durschschnaufen. Alles wird gut. [...]



    Die Pappnas´......

  • NoelGallagher NoelGallagher 28.03.2006 22:58 Uhr
    Jetzt ist der Parkrocker down. Ist da irgendein Fluch am Werk dieses Jahr?

Bitte logge dich ein um einen Kommentar zu schreiben